<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" dir="ltr" lang="en-US" xml:lang="en-US">
<head>
	
	<base href="http://www.alg24.net/" />
	<title>ALG24 - Toute l&#039;actualité de l&#039;Algérie 24/24h - Syrie : l&#039;ONU soutient l&#039;initiative de paix russo-turque</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generation-time" content="0s" />
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="ALG24 - Toute l&#039;actualité de l&#039;Algérie 24/24h" />
	
		<meta name="Description" content="Syrie : l&#039;ONU soutient l&#039;initiative de paix russo-turque" />
		<meta name="Keywords" content="International,Syrie : l&#039;ONU soutient l&#039;initiative de paix russo-turque,Syrie,:,l&#039;ONU,soutient,l&#039;initiative,de,paix,russo-turque" />
	<link rel="alternate" type="application/rss+xml" title="Syrie : l&#039;ONU soutient l&#039;initiative de paix russo-turque" href="feed/international/45573.rss" />
<link rel="alternate" type="application/rss+xml" title="International" href="feed/international/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="ALG24 - Toute l&#039;actualité de l&#039;Algérie 24/24h" href="feed/index.rss" />
		
<!-- CARD -->	
	<meta property="fb:app_id" content="551196668248980" />
	<meta property="fb:admins" content="100002619508085" />
	<meta property="og:url" content="http://www.alg24.net/international/45573.html" />
	<meta property="og:title" content="Syrie : l&#039;ONU soutient l&#039;initiative de paix russo-turque" />
	<meta property="og:description" content="" />
	<meta property="og:type" content="article" />
	
	<meta property="og:image" content="http://www.alg24.net/dzstatic/thumbnails/article_large/Syrie_le_Conseil_de_securite_soutient_a_l_unanimite_l_initiative_de_paix_de_Moscou_et_Ankara_173158237.jpg" />
	
	
	<meta property="og:site_name" content="ALG24" />
	
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:url" content="http://www.alg24.net/international/45573.html" />
	<meta name="twitter:title" content="Syrie : l&#039;ONU soutient l&#039;initiative de paix russo-turque" />
	<meta name="twitter:description" content="" />
	<meta name="twitter:image" content="http://www.alg24.net/thumbnail.php?file=Syrie_le_Conseil_de_securite_soutient_a_l_unanimite_l_initiative_de_paix_de_Moscou_et_Ankara_173158237.jpg&size=article_large" />
	<meta name="twitter:site" content="@ALG24NET" />
	<meta name="twitter:creator" content="@ALG24NET" />
	<meta name="twitter:domain" content="http://www.alg24.net/" />
<meta name="google-site-verification" content="bzPNqGwP7WvJc_SVUNLwcVSCuR0MIi_M5_VWT4LIHDA" />
<meta name="google-site-verification" content="PNcJ2VDTy6Wfz7NAPeEYZ4kddqPS2hF5chj4yDkH5vk" />
	<script type="text/javascript" src="http://www.alg24.net/themes/alg24/js/pace.min.js" ></script>
	<link href="http://www.alg24.net/themes/alg24/css/mobilefr.css?v=12" rel="stylesheet" type="text/css" />
	<link href="http://www.alg24.net/themes/alg24/css/main.css?v=0.10" rel="stylesheet" type="text/css" />
	<link href="http://www.alg24.net/themes/alg24/css/page.css?v=0.2" rel="stylesheet" type="text/css" />
	<link href="http://www.alg24.net/themes/alg24/css/normalise.css?v=0.2" rel="stylesheet" type="text/css" />
	<link href="http://www.alg24.net/themes/alg24/css/color.css?v=0.2" rel="stylesheet" type="text/css" />
	<link href="http://www.alg24.net/themes/alg24/font/font-awesome-4.2.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="http://www.alg24.net/themes/alg24/css/jquery.mCustomScrollbar.min.css" rel="stylesheet" type="text/css" />
	<link href="http://www.alg24.net/themes/alg24/css/vanillabox.css" rel="stylesheet" type="text/css" />
	<link href="http://www.alg24.net/themes/alg24/font/greta_aar/font.css" rel="stylesheet" type="text/css" />

	
<script type="text/javascript" src="http://www.alg24.net/themes/alg24/js/jquery.1.7.0.min.js" ></script>
<script type="text/javascript" src="http://www.alg24.net/themes/alg24/js/jquery.flexslider-min.js" ></script>
<script type="text/javascript" src="http://www.alg24.net/themes/alg24/js/jquery.easing.min.js" ></script>
<script type="text/javascript" src="http://www.alg24.net/themes/alg24/js/jquery.simpleWeather.min.js" ></script>
<script type="text/javascript" src="http://www.alg24.net/themes/alg24/js/webwidget_scroller_tab.js" ></script>
<script type="text/javascript" src="http://www.alg24.net/themes/alg24/js/jquery.mCustomScrollbar.concat.min.js" ></script>
<script type="text/javascript" src="http://www.alg24.net/themes/alg24/js/jquery.featureCarousel.min.js" ></script>
<script type="text/javascript" src="http://www.alg24.net/themes/alg24/js/social-likes.min.js" ></script>
<script type="text/javascript" src="http://www.alg24.net/themes/alg24/js/jquery.easytabs.min.js" ></script>
<script type="text/javascript" src="http://www.alg24.net/themes/alg24/js/jquery-scrolltofixed-min.js" ></script>
<script type="text/javascript" src="http://www.alg24.net/themes/alg24/js/jquery.vanillabox-0.1.5.min.js" ></script>
<script type="text/javascript" src="http://www.alg24.net/themes/alg24/js/script.js" ></script>
<script type="text/javascript" src="http://www.alg24.net/themes/alg24/js/mob.js" ></script>

	
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29013445-1', 'auto');
  ga('send', 'pageview');

</script>

<script language="JavaScript" type="text/javascript">
if (navigator.userAgent.match(/Android/i) ||
navigator.userAgent.match(/webOS/i) ||
navigator.userAgent.match(/Opera Mini/i) ||
navigator.userAgent.match(/Symbian/i) ||
navigator.userAgent.match(/Palm/i) ||
navigator.userAgent.match(/PDA/i) ||
navigator.userAgent.match(/IEMobile/i) ||
navigator.userAgent.match(/iPhone/i) ||
navigator.userAgent.match(/iPod/i) ||
navigator.userAgent.match(/BlackBerry/) ||
navigator.userAgent.match(/Windows Phone/i) ||
navigator.userAgent.match(/ZuneWP7/i)
) {
window.location = 'http://www.alg24.net/mobile/international/45573.html';
}
</script>

	</head>


<body class="c4">

<!-- FACEBOOK SDK -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '804401516308141',
      xfbml      : true,
      version    : 'v2.2'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40355338-10', 'auto');
  ga('send', 'pageview');

</script>

<div id="main-container">
	
<div id="header">
	<ul class="social-links clearfix">
		<li><a target="_blank" href="https://www.facebook.com/alg24net" class="facebook transition"><i class="fa fa-facebook" ></i>Facebook</a></li>
		<li><a target="_blank" href="https://twitter.com/alg24net" class="twitter transition"><i class="fa fa-twitter" ></i>Twitter</a></li>
		<li><a target="_blank" href="http://goo.gl/as3vlY" class="youtube transition"><i class="fa fa-youtube" ></i>Youtube</a></li>
		<li><a target="_blank" href="https://plus.google.com/u/0/+ALG24NET" class="google transition"><i class="fa fa-google-plus" ></i>Google Plus</a></li>
	</ul>
	<div class="topbar">
		<div class="inner">
			<div class="date"><i class="fa fa-calendar-o" ></i>			<script type="text/javascript" language="javascript">	 /* <![CDATA[ */		var mydate=new Date()		var year=mydate.getYear()		if (year < 1000)			year+=1900		var day=mydate.getDay()		var month=mydate.getMonth()		var daym=mydate.getDate()		if (daym<10)			daym="0"+daym		var dayarray=new Array("الأحد","الإتنين","الثلاتاء","الأربعاء","الخميس",								"الجمعة","السبت")		var montharray=new Array("جانفي","فيفري","مارس","أفريل","ماي","جوان",								"جويلية","اوت","سبتمبر","أكتوبر","نوفمبر","ديسمبر")		document.write(" "+daym+" "+montharray[month]+" "+year)	/* ]]> */</script>			<i class="fa fa-caret-down" ></i>
				<div class="weather">
					<div class="weather-title">La<br />Metéo</div>
					<div class="weather-wilays">
						
						<div class="item alger">
							<h4>Alger</h4>
							<div class="show-weather">Chargement..</div>
						</div>
						
						<div class="item oran">
							<h4>Oran</h4>
							<div class="show-weather">Chargement..</div>
						</div>
						
						<div class="item constontine">
							<h4>Costantine</h4>
							<div class="show-weather">Chargement..</div>
						</div>
						
						<div class="item adrar">
							<h4>Adrar</h4>
							<div class="show-weather">Chargement..</div>
						</div>
						
						<div class="item tamanrast">
							<h4>Tamanrast</h4>
							<div class="show-weather">Chargement..</div>
						</div>
					</div>
				</div>
			</div>
			<ul>
				<li><a href="http://www.alg24.net/contactus.html" class="transition"><i class="fa fa-envelope-o" ></i>Contactez-Nous</a></li>
				<li><a target="_blank" href="https://www.facebook.com/alg24net" class="transition"><i class="fa fa-facebook" ></i>Facebook</a></li>
				<li><a target="_blank" href="https://twitter.com/alg24net" class="transition"><i class="fa fa-twitter" ></i>Twitter</a></li>
				<li><a target="_blank" href="http://youtube.com/user/alg24net" class="transition"><i class="fa fa-youtube" ></i>Youtube</a></li>
			</ul>
		</div>
	</div>
	
	<div class="pub pub728x90"><img src="/themes/alg24/images/banner.jpg"/>
</div>
	<div class="logo-ad brc1 clearfix">
		<div class="logo"><a href="http://www.alg24.net/"><img alt="" src="themes/alg24/images/logo3.png" width="180" height="100" class="transition" /></a></div>
		<div class="pub pub728x90"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ALG24 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6194208457916386"
     data-ad-slot="6710056352"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	</div>
	<div class="menue-holder ">
		<div class="menue bc1">
			<ul>
				<li><a href="http://www.alg24.net/" class="transition"><i class="fa fa-home" ></i>Accueil
					<div class="transition"><img src="themes/alg24/images/logo-white.png" /></div>
				</a></li>
				<li><a href="http://www.alg24.net/news" class="transition"><i class="fa  fa-map-marker" ></i>Algérie</a>
					<div class="sub-menue bc4">
						<h3 class="block-title bc1">
							ALGERIE
						</h3>
						
						
						<div class="big-story clearfix">
							<a href="http://www.alg24.net/news/45572.html">
							
								<img src="http://www.alg24.net/dzstatic/thumbnails/article_medium/48731ab30e57d02756e929a92d54b5d3_L_708290599.jpg" class="transition" alt="Hamel offre la médaille d&#039;honneur des SMA au président de la République" />
							
								
								<h4>Hamel offre la médaille d&#039;honneur des SMA au président de la République</h4>
								<p>&nbsp;Le g&eacute;n&eacute;ral major, le Directeur g&eacute;n&eacute;ral de la S&ucirc;ret&eacute; nationale, Abdelghani Hamel a offert, aujourd&rsquo;hui &agrave; Alger, la m&eacute;daille d'honneur</p>
							</a>
						</div>
						
						
						<div class="small-stories">
						
						
							<a href="http://www.alg24.net/news/45572.html" class="transition">
							
								<img src="http://www.alg24.net/dzstatic/thumbnails/article_small/48731ab30e57d02756e929a92d54b5d3_L_708290599.jpg" alt="Hamel offre la médaille d&#039;honneur des SMA au président de la République" />
							
							
							<h4>Hamel offre la médaille d&#039;honneur des SMA au président de la République</h4>
							</a>
						
							<a href="http://www.alg24.net/news/45571.html" class="transition">
							
								<img src="http://www.alg24.net/dzstatic/thumbnails/article_small/haraga_942100999.jpg" alt="Tentative d’émigration clandestine déjouée à Oran" />
							
							
							<h4>Tentative d’émigration clandestine déjouée à Oran</h4>
							</a>
						
							
							
						</div>
					</div>
				</li>
				<li><a href="http://www.alg24.net/international" class="transition"><i class="fa fa-globe" ></i>International</a></li>
				<li><a href="http://www.alg24.net/economy" class="transition"><i class="fa fa-pie-chart" ></i>Économie</a></li>
				<li><a href="http://www.alg24.net/culture" class="transition"><i class="fa fa-institution" ></i>Culture</a></li>
				<li><a href="http://www.alg24.net/society" class="transition"><i class="fa fa-quote-right" ></i>Société</a></li>
				<li><a href="http://www.alg24.net/sports" class="transition"><i class="fa fa-soccer-ball-o" ></i>Sport</a></li>
				<li><a href="http://www.alg24.net/sciences" class="transition"><i class="fa fa-stethoscope" ></i>Sciences &amp; Tech</a></li>
				<li><a href="http://www.alg24.net/#" class="transition"><i class="fa fa-share-alt" ></i>Insolite</a></li>
			</ul>
			<div class="search-holder">
			
    			<div id="box_search" class="search">
        			<form action="search.html" method="post" name="search">
        				<input type="hidden" name="search_do_advanced" />
        				<input value="" class="text transition" type="text" name="search_query" id="search_query" />
        				<button type="submit" name="search" value="0"><i class="fa fa-search" ></i></button> 
        			</form>
        		</div>
			
			</div>
		</div>
	</div>
</div>

	<div id="body" class="clearfix article-tpl">
		<div class="right-side">
			<div class="breadcrumb">

	<div class="box_breadcrumb">

		<a href="http://www.alg24.net/">Acceuil</a> <i class="fa fa-chevron-right" ></i>

		

			<a href="international/index.1.html">International</a> <i class="fa fa-chevron-right" ></i> 

		

		<span>Syrie : l&#039;ONU soutient l&#039;initiative de paix russo-turque</span>

	</div>

</div>

			<h1>Syrie : l&#039;ONU soutient l&#039;initiative de paix russo-turque</h1>
			<div class="article-info">
				<ul>
					<li><i class="fa fa-calendar" ></i>31/12/2016</li>
					<li><i class="fa fa-pencil" ></i>Algérie24</li>
					<li><i class="fa fa-eye" ></i>49</li>
					<li><i class="fa fa-comments" ></i>0</li>
				</ul>
			</div>
			<div class="image-container bc2">
				 
				<img src="http://www.alg24.net/dzstatic/thumbnails/article_large/Syrie_le_Conseil_de_securite_soutient_a_l_unanimite_l_initiative_de_paix_de_Moscou_et_Ankara_173158237.jpg" alt="" title="Syrie : l&#039;ONU soutient l&#039;initiative de paix russo-turque" />
				
			</div>		
			<div class="article-content">
				<div class="social-share">
					
					<div class="social-likes">	<div class="facebook" title="Share link on Facebook">Facebook</div>	<div class="twitter" data-via="ALG24NET" title="Share link on Twitter">Twitter</div>	<div class="plusone" title="Share link on Google+">Google+</div></div>
                </div>
                <div class="tags">
                	<ul>
                		
						
							<li><a href="http://www.alg24.net/keywords/syrie" class="transition">Syrie</a></li>
						
						
						
							<li><a href="http://www.alg24.net/keywords/onu" class="transition">ONU</a></li>
						
						
                	</ul>
                </div>
				<div class="article">
					<div class="read-too elements"><h3 class="block-title bc1">Related Articles</h3>										<ul>															<li>									<a href="http://www.alg24.net/international/45573.html" class="transition">										<div>																					<img alt="Syrie : l&#039;ONU soutient l&#039;initiative de paix russo-turque" src="http://www.alg24.net/dzstatic/thumbnails/article_large/Syrie_le_Conseil_de_securite_soutient_a_l_unanimite_l_initiative_de_paix_de_Moscou_et_Ankara_173158237.jpg" class="transition" />																														</div>										Syrie : l&#039;ONU soutient l&#039;initiative de paix russo-turque										<br />										<span>31/12/2016</span>									</a>								</li>															<li>									<a href="http://www.alg24.net/international/45562.html" class="transition">										<div>																					<img alt="ONU: Ban Ki-moon fait ses adieux" src="http://www.alg24.net/dzstatic/thumbnails/article_large/617552Ban_Kimoon_473156801.jpg" class="transition" />																														</div>										ONU: Ban Ki-moon fait ses adieux										<br />										<span>31/12/2016</span>									</a>								</li>															<li>									<a href="http://www.alg24.net/international/45498.html" class="transition">										<div>																					<img alt="Libye : 11 migrants retrouvés mort sur les côtes de Tripoli" src="http://www.alg24.net/dzstatic/thumbnails/article_large/Libye_502297809.jpg" class="transition" />																														</div>										Libye : 11 migrants retrouvés mort sur les côtes de Tripoli										<br />										<span>28/12/2016</span>									</a>								</li>															<li>									<a href="http://www.alg24.net/international/44610.html" class="transition">										<div>																					<img alt="Centrafrique : 30 morts dans les violences de mercredi selon l&#039;Onu" src="http://www.alg24.net/dzstatic/thumbnails/article_large/un_soldat_de_la_minusca_le_13_decembre_2015_a_bangui_5725479_682282891.jpg" class="transition" />																														</div>										Centrafrique : 30 morts dans les violences de mercredi selon l&#039;Onu										<br />										<span>13/10/2016</span>									</a>								</li>															<li>									<a href="http://www.alg24.net/international/44552.html" class="transition">										<div>																					<img alt="Syrie: la Russie met son veto au texte de la France à l&#039;ONU" src="http://www.alg24.net/dzstatic/thumbnails/article_large/Syrie_la_Russie_met_son_veto_au_texte_de_la_France_a_l_ONU_108675531.jpg" class="transition" />																														</div>										Syrie: la Russie met son veto au texte de la France à l&#039;ONU										<br />										<span>08/10/2016</span>									</a>								</li>															<li>									<a href="http://www.alg24.net/international/43518.html" class="transition">										<div>																					<img alt="Mali: l&#039;ONU déplore la lenteur de la mise en oeuvre de l&#039;accord de paix" src="http://www.alg24.net/dzstatic/thumbnails/article_large/5abc1de33d6fb35caefd24761a47fcb4_L_404720318.jpg" class="transition" />																														</div>										Mali: l&#039;ONU déplore la lenteur de la mise en oeuvre de l&#039;accord de paix										<br />										<span>18/06/2016</span>									</a>								</li>															<li>									<a href="http://www.alg24.net/international/43355.html" class="transition">										<div>																					<img alt="Syrie: l&#039;ONU insiste sur un accès humanitaire terrestre" src="http://www.alg24.net/dzstatic/thumbnails/article_large/1021842200_895960753.jpg" class="transition" />																														</div>										Syrie: l&#039;ONU insiste sur un accès humanitaire terrestre										<br />										<span>06/06/2016</span>									</a>								</li>															<li>									<a href="http://www.alg24.net/international/43310.html" class="transition">										<div>																					<img alt="Yémen: l&#039;Onu appelée à intervenir après &quot;le massacre&quot; de civils à Taëz" src="http://www.alg24.net/dzstatic/thumbnails/article_large/onu_808892872.jpg" class="transition" />																														</div>										Yémen: l&#039;Onu appelée à intervenir après &quot;le massacre&quot; de civils à Taëz										<br />										<span>04/06/2016</span>									</a>								</li>															<li>									<a href="http://www.alg24.net/international/43242.html" class="transition">										<div>																					<img alt="Mali: quatre morts dans une attaque contre l&#039;ONU" src="http://www.alg24.net/dzstatic/thumbnails/article_large/f89b1bcd3f19cd9a2d2865fb6b396ed386cacc6e_674546625.jpg" class="transition" />																														</div>										Mali: quatre morts dans une attaque contre l&#039;ONU										<br />										<span>01/06/2016</span>									</a>								</li>															<li>									<a href="http://www.alg24.net/international/43225.html" class="transition">										<div>																					<img alt="Mali: Aqmi revendique l&#039;attaque contre l&#039;Onu ayant fait quatre morts à Gao" src="http://www.alg24.net/dzstatic/thumbnails/article_large/minusma_misma_casque_bleu_onu_soldats_militaire_patrouille_nord_mali_kidal_gao_tombouctou_667158865.jpg" class="transition" />																														</div>										Mali: Aqmi revendique l&#039;attaque contre l&#039;Onu ayant fait quatre morts à Gao										<br />										<span>01/06/2016</span>									</a>								</li>													</ul>					</div>
    				<p>&nbsp;Le Conseil de s&eacute;curit&eacute; de l&rsquo;ONU a adopt&eacute; &agrave; l&rsquo;unanimit&eacute;, samedi 31&nbsp;d&eacute;cembre,&nbsp;une r&eacute;solution soutenant l&rsquo;initiative russo-turque pour un cessez-le-feu et des n&eacute;gociations en Syrie, mais sans en&nbsp;ent&eacute;riner&nbsp;les modalit&eacute;s.</p>
<p>&nbsp;Le plan russo-turc pr&eacute;voit notamment une cessation des hostilit&eacute;s et des n&eacute;gociations &agrave; Astana&nbsp;&laquo;&nbsp;fin janvier&nbsp;&raquo;.</p>
<div>
<p>&nbsp;Ce texte de compromis adopt&eacute; &agrave; l'issue de consultations &agrave; huis clos, indique que le Conseil "accueille avec satisfaction et soutient les efforts" de paix de Moscou et d'Ankara et qu'il "prend note" de l'accord qu'ils ont conclu le 29 d&eacute;cembre.</p>
</div>
				</div>
				
<div style="display:block;clear:both;" ></div>
<!--
<vte:include file="templates/alg24/box/daily.tpl" parse="off" />
-->
				
				
				
				<div class="pub pub300x250"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ALG24 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6194208457916386"
     data-ad-slot="6710056352"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
			</div>
			<div class="similar-articles">
			<h3 class="light-title" ></h3>
			
<div class="more-news bc2">
	<div class="flexslider">
	<ul class="slides">
		
		
		<li>
			<a href="http://www.alg24.net/international/41855.html">
				
				<img src="http://www.alg24.net/dzstatic/thumbnails/article_medium/des_migrants_venus_de_turquie_arrivent_sur_l_ile_grecque_de_lesbos_le_2_novembre_2015_5456690_283531192.jpg" class="transition" alt="La mer d’Égée : le hangar des âmes" />
				
				
				<h3>La mer d’Égée : le hangar des âmes</h3>
				<span>17/04/2016</span>
				<div>
					<i class="fa fa-comments-o" ></i>0
					<i class="fa fa-eye" ></i>8196
				</div>
			</a>
		</li>
		
		<li>
			<a href="http://www.alg24.net/album/41562.html">
				
				<img src="http://www.alg24.net/dzstatic/thumbnails/article_medium/FB_IMG_1460007703198_839715753.jpg" class="transition" alt="Des jeunes d&#039;Oran lancent une initiative contre les stéréotypes (Photos)" />
				
				
				<h3>Des jeunes d&#039;Oran lancent une initiative contre les stéréotypes (Photos)</h3>
				<span>07/04/2016</span>
				<div>
					<i class="fa fa-comments-o" ></i>0
					<i class="fa fa-eye" ></i>13350
				</div>
			</a>
		</li>
		
		<li>
			<a href="http://www.alg24.net/international/41536.html">
				
				<img src="http://www.alg24.net/dzstatic/thumbnails/article_medium/DSC0075_308608851.jpg" class="transition" alt="Migrants : le choix de l’Humain (Photos)" />
				
				
				<h3>Migrants : le choix de l’Humain (Photos)</h3>
				<span>06/04/2016</span>
				<div>
					<i class="fa fa-comments-o" ></i>0
					<i class="fa fa-eye" ></i>6736
				</div>
			</a>
		</li>
		
		<li>
			<a href="http://www.alg24.net/album/41244.html">
				
				<img src="http://www.alg24.net/dzstatic/thumbnails/article_medium/l_aeroport_de_bruxelles_a_ete_souffle_photo_afp_1458644186_705646932.jpg" class="transition" alt="En images- Terreur à Bruxelles" />
				
				
				<h3>En images- Terreur à Bruxelles</h3>
				<span>23/03/2016</span>
				<div>
					<i class="fa fa-comments-o" ></i>0
					<i class="fa fa-eye" ></i>8828
				</div>
			</a>
		</li>
		
		<li>
			<a href="http://www.alg24.net/album/41113.html">
				
				<img src="http://www.alg24.net/dzstatic/thumbnails/article_medium/1opec01_600_500x233_597072480.jpg" class="transition" alt="La semaine en images !" />
				
				
				<h3>La semaine en images !</h3>
				<span>19/03/2016</span>
				<div>
					<i class="fa fa-comments-o" ></i>0
					<i class="fa fa-eye" ></i>15940
				</div>
			</a>
		</li>
		
		
		
	</ul>
	</div>
</div>

			</div>
			<div class="pub pub468x60"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ALG24 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6194208457916386"
     data-ad-slot="6710056352"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
			<div class="plus-content album">
				<div class="title-block"><i class="fa fa-comments" ></i>COMMENTAIRES</div>
				<div>
                    <fb:comments href="http://www.alg24.net/international/45573.html" width="675" numposts="10" colorscheme="light" ></fb:comments>
                    </div>
			</div>
			
		</div>
		<div class="left-side">
			
<div class="pub pub300x250" ></div>
<ul class="big-news">
	
	
	<li><a href="http://www.alg24.net/international/45573.html">
	
		<img alt="Syrie : l&#039;ONU soutient l&#039;initiative de paix russo-turque" src="http://www.alg24.net/dzstatic/thumbnails/article_large/Syrie_le_Conseil_de_securite_soutient_a_l_unanimite_l_initiative_de_paix_de_Moscou_et_Ankara_173158237.jpg" />
	
			
		<h3>Syrie : l&#039;ONU soutient l&#039;initiative de paix russo-turque</h3>
		<span><i class="fa fa-calendar" ></i>31/12/2016</span>
	</a></li>
	
	<li><a href="http://www.alg24.net/news/45572.html">
	
		<img alt="Hamel offre la médaille d&#039;honneur des SMA au président de la République" src="http://www.alg24.net/dzstatic/thumbnails/article_large/48731ab30e57d02756e929a92d54b5d3_L_708290599.jpg" />
	
			
		<h3>Hamel offre la médaille d&#039;honneur des SMA au président de la République</h3>
		<span><i class="fa fa-calendar" ></i>31/12/2016</span>
	</a></li>
	
	<li><a href="http://www.alg24.net/news/45571.html">
	
		<img alt="Tentative d’émigration clandestine déjouée à Oran" src="http://www.alg24.net/dzstatic/thumbnails/article_large/haraga_942100999.jpg" />
	
			
		<h3>Tentative d’émigration clandestine déjouée à Oran</h3>
		<span><i class="fa fa-calendar" ></i>31/12/2016</span>
	</a></li>
	
	
</ul>

<div class="most-news bc4">
	<div class="webwidget_scroller_tab" id="webwidget_scroller_tab">
        <div class="tabContainer">
            <ul class="tabHead">
                <li class="currentBtn"><a href="javascript:;">+ Lus</a></li>
                <li><a href="javascript:;">+ Commentés</a></li>
            </ul>
        </div>
        <div class="tabBody">
            <ul>
                <li class="tabCot">
                    <ul>
					
					
					
                    	<li>
							<a href="international/45462.html" class="transition">
								<span class="transition"><i class="fa fa-eye" ></i>
									
									385
								
								</span>
								Un avion Tunisair évacué après une alerte à la bombe
							</a>
						</li>
                    
                    	<li>
							<a href="international/45446.html" class="transition">
								<span class="transition"><i class="fa fa-eye" ></i>
									
									328
								
								</span>
								Séisme de magnitude 7,7 au Chili, alerte au tsunami
							</a>
						</li>
                    
                    	<li>
							<a href="international/45437.html" class="transition">
								<span class="transition"><i class="fa fa-eye" ></i>
									
									290
								
								</span>
								Un avion militaire russe s&#039;écrase en mer Noire avec 92 personnes à bord
							</a>
						</li>
                    
                    	<li>
							<a href="international/45540.html" class="transition">
								<span class="transition"><i class="fa fa-eye" ></i>
									
									281
								
								</span>
								Sanctions américaines: Moscou promet des mesures de rétorsion &quot;adéquates&quot;
							</a>
						</li>
                    
                    	<li>
							<a href="international/45538.html" class="transition">
								<span class="transition"><i class="fa fa-eye" ></i>
									
									216
								
								</span>
								Soupçons d&#039;ingérence: Obama expulse 35 agents russes
							</a>
						</li>
                    
                    	<li>
							<a href="international/45552.html" class="transition">
								<span class="transition"><i class="fa fa-eye" ></i>
									
									212
								
								</span>
								RDC: 5 morts dans une attaque contre l&#039;armée dans l&#039;est
							</a>
						</li>
                    
                    	<li>
							<a href="international/45442.html" class="transition">
								<span class="transition"><i class="fa fa-eye" ></i>
									
									210
								
								</span>
								Des milliers de personnes évacuées après la découverte d&#039;une bombe britannique en Allemagne
							</a>
						</li>
                    
                    	<li>
							<a href="international/45509.html" class="transition">
								<span class="transition"><i class="fa fa-eye" ></i>
									
									208
								
								</span>
								L&#039;ambassade russe à Damas visée par des tirs d&#039;obus
							</a>
						</li>
                    
                    	<li>
							<a href="international/45544.html" class="transition">
								<span class="transition"><i class="fa fa-eye" ></i>
									
									206
								
								</span>
								La Russie va expulser 35 diplomates américains en réponse aux sanctions américains
							</a>
						</li>
                    
                    	<li>
							<a href="international/45439.html" class="transition">
								<span class="transition"><i class="fa fa-eye" ></i>
									
									195
								
								</span>
								Paris confirme l&#039;enlèvement d&#039;une Française au Mali
							</a>
						</li>
                    
                    	<li>
							<a href="international/45490.html" class="transition">
								<span class="transition"><i class="fa fa-eye" ></i>
									
									190
								
								</span>
								Tunisie: Un train percute un bus, au moins 3 morts et 35 blessés (Vidéo)
							</a>
						</li>
                    
                    	<li>
							<a href="international/45528.html" class="transition">
								<span class="transition"><i class="fa fa-eye" ></i>
									
									164
								
								</span>
								Tunisie : Arrestation de 10 terroristes, dont 2 femmes, de la Katiba Okba Ibn Nafâa
							</a>
						</li>
                    
                    	<li>
							<a href="international/45492.html" class="transition">
								<span class="transition"><i class="fa fa-eye" ></i>
									
									161
								
								</span>
								Syrie: Des avions non-identifiés tuent 22 civils, dont 10 enfants
							</a>
						</li>
                    
                    	<li>
							<a href="international/45532.html" class="transition">
								<span class="transition"><i class="fa fa-eye" ></i>
									
									161
								
								</span>
								Russie: Des partisans de l’Etat islamique  arrêtés au Daguestan
							</a>
						</li>
                    
                    	<li>
							<a href="international/45503.html" class="transition">
								<span class="transition"><i class="fa fa-eye" ></i>
									
									155
								
								</span>
								Deux terroristes présumés arrêtés en Espagne
							</a>
						</li>
                    
					
					
                    </ul>
                </li>
                <li class="tabCot">
                    <ul>
						
						
						
						
						
                    </ul>
                </li>
            </ul>
        </div>
    </div>
</div>

<div class="pub pub160x600px" ></div>

<div class="facebook social-block">
	<div class="social-title">
		<i class="fa fa-facebook fa-4x" ></i>
	</div>
	<p>Notre Page Facebook</p>
	<div class="social-message">Abonnez-vous avec<br /><span class="count"><span id="fb-likes-count" ></span> Fun</span> </div>
	<span style="display:inline-block; padding:5px 0"><fb:like href="https://www.facebook.com/pages/Ennahar-FR/1431716373792707" layout="button_count" action="like" show_faces="true" share="false" colorscheme="dark" ></fb:like></span>
</div>

<div class="youtube social-block">
	<div class="social-title">
		<i class="fa fa-youtube fa-4x" ></i>
	</div>
	<p>Notre Chaine Youtube</p>
	<div class="social-message">Souscrire<br />
		<div class="count">
		
		</div>
	</div>
	<span style="display:inline-block; padding:5px 0">
	<script src="https://apis.google.com/js/platform.js" ></script>
	<div class="g-ytsubscribe" data-channel="ALG24NET" data-layout="default" data-count="default" ></div>
	</span>
</div>

<div class="twitter social-block">
	<div class="social-title">
		<i class="fa fa-twitter fa-4x" ></i>
	</div>
	<p>Notre Compte Twitter</p>
	<div class="social-message">Abonnez-vous<br /><span class="count"><span id="twitter-followers" ></span></span> </div>
	<span style="display:inline-block; padding:5px 0">
		<a class="twitter-follow-button" href="https://twitter.com/alg24net" data-dnt="true" lang="fr">
        تابع النهار
        </a>
		<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
	</span>
</div>


		</div>
		
<div class="bottom-menue clearfix">
	<ul>
		<li><a href="http://www.alg24.net/">Acceuil</a></li>
		<li><a href="http://www.alg24.net/mobile">Version Mobile</a></li>
		<li><a href="http://www.alg24.net/feed/index.txt">Text Simple</a></li>
	</ul>
</div>

		
<div id="fixed-bottom" class="transition bc4">
	<img src="http://www.alg24.net/themes/alg24/images/video_badge1.png" width="80" height="70" class="video_badge" />
	<div class="inner">
	<p><i class="fa fa-play-circle" ></i>Vidéo</p>
		<ul>
			
			
			
			<li><a href="http://www.alg24.net/videos/45352.html">				
				<img alt="Vidéo- Les Algériens, de mauvais travailleurs ?" title="Vidéo- Les Algériens, de mauvais travailleurs ?" src="http://www.alg24.net/dzstatic/thumbnails/article_medium/Capture_enn_743111419.png" />																	
				Vidéo- Les Algériens, de mauvais travailleurs ?
			</a></li>
			
			<li><a href="http://www.alg24.net/videos/45279.html">				
				<img alt="Vidéo- Sidi Abdallah, la ville &quot;intelligente&quot; vue du ciel" title="Vidéo- Sidi Abdallah, la ville &quot;intelligente&quot; vue du ciel" src="http://www.alg24.net/dzstatic/thumbnails/article_medium/Sidi_Abdallah_180548390.png" />																	
				Vidéo- Sidi Abdallah, la ville &quot;intelligente&quot; vue du ciel
			</a></li>
			
			<li><a href="http://www.alg24.net/videos/45274.html">				
				<img alt="Vidéo- Le Wali de Skikda accuse et humilie des Moudjahidine" title="Vidéo- Le Wali de Skikda accuse et humilie des Moudjahidine" src="http://www.alg24.net/dzstatic/thumbnails/article_medium/Wali_341738882.png" />																	
				Vidéo- Le Wali de Skikda accuse et humilie des Moudjahidine
			</a></li>
			
			<li><a href="http://www.alg24.net/videos/45270.html">				
				<img alt="Retrait  du &quot;RHB&quot;: l&#039;inventeur du remède miracle contre le diabète s’explique (Vidéo)" title="Retrait  du &quot;RHB&quot;: l&#039;inventeur du remède miracle contre le diabète s’explique (Vidéo)" src="http://www.alg24.net/dzstatic/thumbnails/article_medium/CzVese2XEAAYVew_496073503_165250519.jpg" />																	
				Retrait  du &quot;RHB&quot;: l&#039;inventeur du remède miracle contre le diabète s’explique (Vidéo)
			</a></li>
			
			
			
		</ul>
	</div>
</div>

		
<div id="footer" class="clearfix">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12814533-5', 'auto');
  ga('send', 'pageview');

</script>
	<div class="footer-infos">
		<img src="themes/ennahar2015_fr/images/logo3.png" height="120" width="150" alt="" />
					Administration Générale P.O 67 Hydra<br />
                    Alger - 16035<br />
                    <i class="fa fa-phone" ></i>+213.23.59.91.28<br />
	</div>
<!--
	<div class="phone-app">
		<a href="https://play.google.com/store/apps/details?id=com.dzayn.ennahar" target="_blank">
			<img src="themes/ennahar2015_fr/images/app.png?v=0.1" alt=""/>
		</a>
	</div>
-->
	<div class="footer-menue">
		<ul>
			<li><a href="http://www.alg24.net/">Acceuil</a></li>
<!--
			<li><a href="http://www.ennahartv.net/ar/live/">Ennahar Tv</a></li>
-->
			<li><a href="http://www.alg24.net/feed">RSS</a></li>
			<li><a href="http://www.alg24.net/contactus.html">contactez-nous </a></li>
		</ul>
	</div>
	<div id="toTop"><i class="fa fa-chevron-circle-up tc1 transition" ></i></div>
	<script type="text/javascript">
</script>
</div>

<div id="fixed-bottom" class="transition bc4">
	<img src="http://www.alg24.net/themes/alg24/images/video_badge1.png" width="80" height="70" class="video_badge" />
	<div class="inner">
	<p><i class="fa fa-play-circle" ></i>Vidéo</p>
		<ul>
			
			
			
			<li><a href="http://www.alg24.net/videos/45352.html">				
				<img alt="Vidéo- Les Algériens, de mauvais travailleurs ?" title="Vidéo- Les Algériens, de mauvais travailleurs ?" src="http://www.alg24.net/dzstatic/thumbnails/article_medium/Capture_enn_743111419.png" />																	
				Vidéo- Les Algériens, de mauvais travailleurs ?
			</a></li>
			
			<li><a href="http://www.alg24.net/videos/45279.html">				
				<img alt="Vidéo- Sidi Abdallah, la ville &quot;intelligente&quot; vue du ciel" title="Vidéo- Sidi Abdallah, la ville &quot;intelligente&quot; vue du ciel" src="http://www.alg24.net/dzstatic/thumbnails/article_medium/Sidi_Abdallah_180548390.png" />																	
				Vidéo- Sidi Abdallah, la ville &quot;intelligente&quot; vue du ciel
			</a></li>
			
			<li><a href="http://www.alg24.net/videos/45274.html">				
				<img alt="Vidéo- Le Wali de Skikda accuse et humilie des Moudjahidine" title="Vidéo- Le Wali de Skikda accuse et humilie des Moudjahidine" src="http://www.alg24.net/dzstatic/thumbnails/article_medium/Wali_341738882.png" />																	
				Vidéo- Le Wali de Skikda accuse et humilie des Moudjahidine
			</a></li>
			
			<li><a href="http://www.alg24.net/videos/45270.html">				
				<img alt="Retrait  du &quot;RHB&quot;: l&#039;inventeur du remède miracle contre le diabète s’explique (Vidéo)" title="Retrait  du &quot;RHB&quot;: l&#039;inventeur du remède miracle contre le diabète s’explique (Vidéo)" src="http://www.alg24.net/dzstatic/thumbnails/article_medium/CzVese2XEAAYVew_496073503_165250519.jpg" />																	
				Retrait  du &quot;RHB&quot;: l&#039;inventeur du remède miracle contre le diabète s’explique (Vidéo)
			</a></li>
			
			
			
		</ul>
	</div>
</div>


	</div>

</div>
</body>

</html>